View Single Post
      11-19-2012, 01:52 AM   #2
N0OS3
Colonel
N0OS3's Avatar
United_States
41
Rep
2,220
Posts

 
Drives: E90
Join Date: Feb 2010
Location: Oak Harbor, WA

iTrader: (5)

nevermind... i downloaded another old NCSEXPER.rar file and everything came with it....

onto a new problem... i'm on step 9b "Ensure “use fifo uffers” option is marked and receive buffers and transmit buffers are
both set to 8."

I don't have any of these options... ? Everything else is good though... help?