View Single Post
      04-20-2013, 01:26 PM   #4516
Cuticuti
Private
0
Rep
50
Posts

 
Drives: 2011 355i sedan
Join Date: May 2012
Location: Dfw, Texas

iTrader: (0)

******84 ,

I just got cable today, when i follow the step #22, i do not see the "Expertmode". Options are: "Default, EXPERT MAN, Revtor's NCS Expert Profile, and Expertenmodus".

When i set the setp #9, I don't see the receive and transmit buffers, it only has USB transfer size = 16 as the smallest option.

Do i miss anything?

Last edited by Cuticuti; 04-20-2013 at 01:52 PM.