E90Post
 


GetBMWParts
 
BMW 3-Series (E90 E92) Forum > BIMMERPOST Universal Forums > Site Related Announcements - Suggestions - Feedback - Questions > How do I get full WYSIWYG to work?



Reply
 
Thread Tools Search this Thread
      06-13-2016, 01:06 AM   #1
snareman
Leave the gun. Take the Canoli.
snareman's Avatar
United_States
137
Rep
1,128
Posts

Drives: 435/Jeep Grand Cherokee
Join Date: Dec 2006
Location: Ohio

iTrader: (0)

Question How do I get full WYSIWYG to work?

I've tried both Chrome and Safari and I still get things like [b] before and after things that I want to bold when I'm composing. Is it supposed to be that way or should be be full wysywig where when I press the bold button it just bolds it in the box as I'm typing?
__________________
2017 YMB ///M4 - August 16th Euro Delivery -----> PCD/M School - October
2014 435i Coupe
2009 335i Coupe
2007 335i Coupe
Appreciate 0
Reply

Bookmarks

Thread Tools Search this Thread
Search this Thread:

Advanced Search

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Forum Jump


All times are GMT -4. The time now is 12:04 PM.




e90post
e90post
Powered by vBulletin® Version 3.7.0
Copyright ©2000 - 2016, Jelsoft Enterprises Ltd.
1Addicts.com, BIMMERPOST.com, E90Post.com, F30Post.com, M3Post.com, ZPost.com, 5Post.com, 6Post.com, 7Post.com, XBimmers.com logo and trademark are properties of BIMMERPOST